Skip to main content
Beantwoord

Zwarte lijnen en een stip in beeld


Reputatie 5
Sinds vandaag heb ik een paar dikke zwarte lijnen (de onderste helft van een kruisje) in beeld op het toon forum, zie screenshot.
Het ligt niet aan de browser (Firefox, CentOS7, x86_64), want andere sites hebben het niet.

Iemand enig idee wat het is?
icon

Beste antwoord door Vincent 21 december 2017, 16:19

Hallo allemaal,

Dank voor jullie meldingen en terugkoppelingen!

Zoals jullie al gezien hebben en het hier al aangegeven is, zijn de stipjes en kruisjes weer verdwenen.
Bij onderhoud ging er iets mis en dankzij jullie opmerkzaamheid is dit nu opgelost.

Fijne avond!

Groet, Vincent

Bekijk origineel
Reageer

35 Reacties

Reputatie 1
Dit heb ik ook.
Reputatie 5
Badge +3
Hier ook..
Badge
In chrome geen last van is iets met de opmaak van de pagina want ik heb een klein kruisje en 2 stippen
Reputatie 6
Badge +2
Op Android ook

Reputatie 6
Badge +2
Is vast Russische Spyware... 😎
Reputatie 4
Dank voor de meldingen! Ik zie dit zelf ook op de site, mogelijk is er onderhoud gaande, maar zeker weten doe ik dat niet.
Zojuist heb ik hier melding van gemaakt, als ik meer weet laat ik dit weten!

Groet, Vincent
xoxo 😉
Reputatie 5
En? gebeurt er al wat, of laten we 't maar zo? Niet om het een of ander, maar dit soort fouten, in combinatie met de trage respons, is niet wat je verwacht van een professionele organisatie.
Reputatie 6
Badge +2
Staat er nog steeds.

Ik hoop niet dat het op de beroemde lijst komt met overige verbeterpunten.... 😉
Als we er dan toch de tijd voor nemen: een oranje kruis in de kleur van het Toon logo is misschien nog mooier.
Reputatie 4
Ik heb nog geen concrete update hier over.
Zoals aangegeven, als dit wel het geval is, kom ik hier bij jullie direct op terug!

Groet, Vincent
Reputatie 6
Badge +2
Omdat het nu wat langer duurt, wil ik wel een change request indienen:

Reputatie 4
Heel mooi Toonz!


Grappenmakert 😉

Fijne feestdagen,
Vincent
Beste moderator, graaf dit irritante kruising snel mogelijk verwijderen.
Dit kreng bedekt haast het gehele scherm op mijn smartphone.
Reputatie 5
Badge +3



Het zou idd fijn zijn als dit even snel kan worden verwijderd. Wat een domme fout op zo'n grote site als deze!
Reputatie 5
Badge +3
In chrome in ieder geval een stuk minder last van
Reputatie 4
Badge
Ik zie m niet op ipad
Reputatie 5
Vincent schreef:

Ik heb nog geen concrete update hier over.
Zoals aangegeven, als dit wel het geval is, kom ik hier bij jullie direct op terug!

Groet, Vincent



Spaar je de moeite; we zien 't vanzelf als 't ding weg is 😉
Reputatie 4
Badge +2
Zo moeilijk hoeft het toch niet te zijn om de header even aan te passen?
Gelukkig is net het kruis en de stippen en het rode woord Toon niet meer zwevend zichtbaar.

De site werkt weer als van ouds!!👍👍😀😀
Jammer dat dit 3 dagen moest duren na mijn eerste melding!😡
En het rode woord TOON boven aan de site staat weer vast op z’n plek.
Reputatie 5
Opgelost; met dank aan de webredactie.
Reputatie 5
Badge +3
FireChief schreef:

Opgelost; met dank aan de webredactie.



Vertel.
Brandje schreef:

Gelukkig is net het kruis en de stippen en het rode woord Toon niet meer zwevend zichtbaar.

De site werkt weer als van ouds!!👍👍😀😀
Jammer dat dit 3 dagen moest duren na mijn eerste melding!😡
En het rode woord TOON boven aan de site staat weer vast op z’n plek.



Dit hadden we al gemeld tijdens de experimentele fase van deze forum afgelopen zomer. Toen hebben ze het meteen gefixt.
Reputatie 5
Badge +3
Opgelost??

Reputatie 5
Ton van Rijn schreef:

Opgelost??



Cache even verversen; shift + reload.

@picardo Wie zou het anders gedaan kunnen hebben?
Reputatie 5
Badge +3
FireChief schreef:

Ton van Rijn schreef:

Opgelost??



Cache even verversen; shift + reload.

@picardo Wie zou het anders gedaan kunnen hebben?



Ik bedoelde de oplossing ... Die heb ik nu dus gedaan ... Werkt ... Top ..
Opgelost.?? 😍

Reageer